Apache v2.2.2 precompiled for Ganglia gmetad for AIX5L v5.1 and higher:

If you have any comments regarding this web page please contact me at: michael@perzl.org

Please note: This precompiled Apache .tar.bz2 package is provided just for convenience reasons, no warranty whatsoever, use at own risk!!

If you run in any problems please drop me a note at michael@perzl.org so I can also notify you whenever updates are available. Thanks.